<!DOCTYPE html> <html lang="sr-RS"><head>
		    <meta charset="UTF-8">
	    <meta name="viewport" content="width=device-width, initial-scale=1">
	    <link rel="profile" href="http://gmpg.org/xfn/11">
	    <link rel="pingback" href="http://rtk.co.rs/xmlrpc.php">
	    
<title></title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; довод" href="http://rtk.co.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; довод коментара" href="http://rtk.co.rs/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rtk.co.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://rtk.co.rs/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://rtk.co.rs/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rtk.co.rs/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-plus-google-fonts-css'  href='//fonts.googleapis.com/css?family=Rajdhani%3A400%2C300%2C500%2C600%7CSource+Sans+Pro%3A400%2C300%2C500%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='http://rtk.co.rs/wp-content/themes/magazine-plus/third-party/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-plus-style-css'  href='http://rtk.co.rs/wp-content/themes/magazine-plus/style.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://rtk.co.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://rtk.co.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtk.co.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtk.co.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://rtk.co.rs/" />
<link rel='shortlink' href='http://rtk.co.rs/' />
<link rel="alternate" type="application/json+oembed" href="http://rtk.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtk.co.rs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rtk.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtk.co.rs%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-VjRlVUJlVm0yZWkvUmxPYTlzK01NZmdEeEhBbjdqeUg0ODdha1NnRjVscFlGUGdWbTA0dEVjY2VhbDhMTGxpTTM4MkM2OWZtTFBYOEpycFRVVUtQbVRJQmRQd3RxVndTK3lkUDltS2dGTHArRWVlQUx0eGUrR1FNUGhWdm92V3N8d2R2bHo0UmhvR0ROdmd6cERDSkJOTVdsVisrdlNWRlhsckwra0pKamxqYz0=" content="DHatKCqSYMWpfs6CZjlk"/>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.78")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'VjRlVUJlVm0yZWkvUmxPYTlzK01NZmdEeEhBbjdqeUg0ODdha1NnRjVscFlGUGdWbTA0dEVjY2VhbDhMTGxpTTM4MkM2OWZtTFBYOEpycFRVVUtQbVRJQmRQd3RxVndTK3lkUDltS2dGTHArRWVlQUx0eGUrR1FNUGhWdm92V3N8d2R2bHo0UmhvR0ROdmd6cERDSkJOTVdsVisrdlNWRlhsckwra0pKamxqYz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://rtk.co.rs/wp-content/uploads/2017/09/cropped-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rtk.co.rs/wp-content/uploads/2017/09/cropped-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rtk.co.rs/wp-content/uploads/2017/09/cropped-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://rtk.co.rs/wp-content/uploads/2017/09/cropped-logo-1-270x270.png" />

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107789994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107789994-1');
</script>


</head>

<body class="home page-template-default page page-id-560 custom-background wp-custom-logo global-layout-three-columns three-columns-enabled">

	<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<div class="mobile-nav-wrap">
			<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-bars"></i></a>
			<div id="mob-menu">
				<ul id="menu-primary-menu" class="menu"><li class="home-menu current-menu-item"><a href="http://rtk.co.rs/"><span class="screen-reader-text">Home</span></a></li><li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="http://rtk.co.rs/category/vesti/ekonomija/">Економија</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://rtk.co.rs/category/vesti/drustvo/">Друштво</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://rtk.co.rs/category/vesti/politika/">Политика</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://rtk.co.rs/category/vesti/kragujevac/">Крагујевац</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://rtk.co.rs/category/vesti/sumadija/">Шумадија</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://rtk.co.rs/category/vesti/sport/">Спорт</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://rtk.co.rs/category/vesti/kultura/">Култура</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://rtk.co.rs/category/magazin/">Магазин</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1313"><a href="http://rtk.co.rs/category/emisije/">Емисије</a>
<ul  class="sub-menu">
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://rtk.co.rs/category/emisije/epicentar/">Епицентар</a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487"><a href="http://rtk.co.rs/category/emisije/komunalni-servis/">Комунални сервис</a></li>
	<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1079"><a href="http://rtk.co.rs/category/emisije/doziveti-stotu/">Доживети стоту</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://rtk.co.rs/category/emisije/10-minuta/">&#8222;10 минута&#8220;</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://rtk.co.rs/category/emisije/sugradjani/">Суграђани</a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://rtk.co.rs/category/emisije/zivot-u-boji/">Живот у боји</a></li>
</ul>
</li>
</ul>			</div><!-- #mob-menu -->

							<a id="mobile-trigger2" href="#mob-menu2"><i class="fa fa-bars"></i></a>
				<div id="mob-menu2">
					<ul id="menu-social" class="menu"><li id="menu-item-642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642"><a href="http://rtk.co.rs/o-nama/">О нама</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://rtk.co.rs/kontakt/">Контакт</a></li>
<li id="menu-item-784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-784"><a href="http://rtk.co.rs/category/emisije/">Емисије</a>
<ul  class="sub-menu">
	<li id="menu-item-647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-647"><a href="http://rtk.co.rs/category/emisije/epicentar/">Епицентар</a></li>
	<li id="menu-item-648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648"><a href="http://rtk.co.rs/category/emisije/komunalni-servis/">Комунални сервис</a></li>
	<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077"><a href="http://rtk.co.rs/category/emisije/doziveti-stotu/">Доживети стоту</a></li>
	<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="http://rtk.co.rs/category/emisije/10-minuta/">&#8222;10 минута&#8220;</a></li>
	<li id="menu-item-649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-649"><a href="http://rtk.co.rs/category/emisije/sugradjani/">Суграђани</a></li>
	<li id="menu-item-650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650"><a href="http://rtk.co.rs/category/emisije/zivot-u-boji/">Живот у боји</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="http://rtk.co.rs/tv-uzivo/">РТК уживо</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-635"><a target="_blank" href="http://rtk.co.rs/feed"><i class="_mi dashicons dashicons-rss" aria-hidden="true"></i><span class="visuallyhidden">RSS</span></a></li>
<li id="menu-item-625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-625"><a target="_blank" href="https://www.facebook.com/Radio-televizija-Kragujevac-192647537431029/"><i class="_mi dashicons dashicons-facebook" aria-hidden="true"></i><span class="visuallyhidden">Facebook</span></a></li>
<li id="menu-item-626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626"><a target="_blank" href="https://twitter.com/rtv_kragujevac?lang=sr"><i class="_mi dashicons dashicons-twitter" aria-hidden="true"></i><span class="visuallyhidden">Twitter</span></a></li>
<li id="menu-item-627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-627"><a target="_blank" href="https://www.youtube.com/channel/UCIh-6Am4LL3934S5kd3nImA"><i class="_mi dashicons dashicons-video-alt3" aria-hidden="true"></i><span class="visuallyhidden">Youtube</span></a></li>
</ul>				</div><!-- #mob-menu -->
					</div> <!-- mobile-nav-wrap -->
		
    		<div id="tophead">
			<div class="container">
									<div class="head-date">
						21.10.2017.					</div><!-- .head-date -->
													<div class="top-news">
						<span class="top-news-title">
												Најновије						</span>
								<div id="news-ticker">
			<div class="news-ticker-inner-wrap">
									<div class="list">
						<a href="http://rtk.co.rs/secanje-na-zrtve/">Сећање на жртве</a>
					</div>
									<div class="list">
						<a href="http://rtk.co.rs/kragujevac-na-putu-svile/">Крагујевац на &#8222;Путу свиле&#8220;</a>
					</div>
									<div class="list">
						<a href="http://rtk.co.rs/preminuo-ljubomir-ubavkic-pendula/">Преминуо Љубомир Убавкић Пендула</a>
					</div>
									<div class="list">
						<a href="http://rtk.co.rs/zivot-u-boji-izlasci/">Живот у боји: Изласци</a>
					</div>
							</div> <!-- .news-ticker-inner-wrap -->
		</div><!-- #news-ticker -->
							</div> <!-- #top-news -->
				
													<div id="top-nav">
						<nav class="top-navigation"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642"><a href="http://rtk.co.rs/o-nama/">О нама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://rtk.co.rs/kontakt/">Контакт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-784"><a href="http://rtk.co.rs/category/emisije/">Емисије</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-647"><a href="http://rtk.co.rs/category/emisije/epicentar/">Епицентар</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648"><a href="http://rtk.co.rs/category/emisije/komunalni-servis/">Комунални сервис</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077"><a href="http://rtk.co.rs/category/emisije/doziveti-stotu/">Доживети стоту</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="http://rtk.co.rs/category/emisije/10-minuta/">&#8222;10 минута&#8220;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-649"><a href="http://rtk.co.rs/category/emisije/sugradjani/">Суграђани</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650"><a href="http://rtk.co.rs/category/emisije/zivot-u-boji/">Живот у боји</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="http://rtk.co.rs/tv-uzivo/">РТК уживо</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-635"><a target="_blank" href="http://rtk.co.rs/feed"><i class="_mi dashicons dashicons-rss" aria-hidden="true"></i><span class="visuallyhidden">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-625"><a target="_blank" href="https://www.facebook.com/Radio-televizija-Kragujevac-192647537431029/"><i class="_mi dashicons dashicons-facebook" aria-hidden="true"></i><span class="visuallyhidden">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626"><a target="_blank" href="https://twitter.com/rtv_kragujevac?lang=sr"><i class="_mi dashicons dashicons-twitter" aria-hidden="true"></i><span class="visuallyhidden">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-627"><a target="_blank" href="https://www.youtube.com/channel/UCIh-6Am4LL3934S5kd3nImA"><i class="_mi dashicons dashicons-video-alt3" aria-hidden="true"></i><span class="visuallyhidden">Youtube</span></a></li>
</ul></nav>					</div> <!-- #top-nav -->
				


			</div><!-- .container -->
		</div><!-- #tophead -->
		<header id="masthead" class="site-header" role="banner"><div class="container"><div class="inner-wrapper">			    <div class="site-branding">

			<a href="http://rtk.co.rs/" class="custom-logo-link" rel="home" itemprop="url"><img width="2102" height="434" src="http://rtk.co.rs/wp-content/uploads/2017/09/cropped-cropped-RTK-logo-1.png" class="custom-logo" alt="" itemprop="logo" srcset="http://rtk.co.rs/wp-content/uploads/2017/09/cropped-cropped-RTK-logo-1.png 2102w, http://rtk.co.rs/wp-content/uploads/2017/09/cropped-cropped-RTK-logo-1-300x62.png 300w, http://rtk.co.rs/wp-content/uploads/2017/09/cropped-cropped-RTK-logo-1-768x159.png 768w, http://rtk.co.rs/wp-content/uploads/2017/09/cropped-cropped-RTK-logo-1-1024x211.png 1024w, http://rtk.co.rs/wp-content/uploads/2017/09/cropped-cropped-RTK-logo-1-370x76.png 370w" sizes="(max-width: 2102px) 100vw, 2102px" /></a>
													<div id="site-identity">
																		<p class="site-title"><a href="http://rtk.co.rs/" rel="home"></a></p>
																						<p class="site-description"></p>
									</div><!-- #site-identity -->
				    </div><!-- .site-branding -->
	    <div id="header-ads">
		    
	    </div><!-- .right-header -->
	        </div> <!-- .inner-wrapper --></div><!-- .container --></header><!-- #masthead -->	    <div id="main-nav" class="clear-fix">
	    	<div class="container">
		        <nav id="site-navigation" class="main-navigation" role="navigation">
		            <div class="wrap-menu-content">
						<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li class="home-menu current-menu-item"><a href="http://rtk.co.rs/"><span class="screen-reader-text">Home</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="http://rtk.co.rs/category/vesti/ekonomija/">Економија</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://rtk.co.rs/category/vesti/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://rtk.co.rs/category/vesti/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://rtk.co.rs/category/vesti/kragujevac/">Крагујевац</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://rtk.co.rs/category/vesti/sumadija/">Шумадија</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://rtk.co.rs/category/vesti/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://rtk.co.rs/category/vesti/kultura/">Култура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://rtk.co.rs/category/magazin/">Магазин</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1313"><a href="http://rtk.co.rs/category/emisije/">Емисије</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://rtk.co.rs/category/emisije/epicentar/">Епицентар</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487"><a href="http://rtk.co.rs/category/emisije/komunalni-servis/">Комунални сервис</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1079"><a href="http://rtk.co.rs/category/emisije/doziveti-stotu/">Доживети стоту</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://rtk.co.rs/category/emisije/10-minuta/">&#8222;10 минута&#8220;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://rtk.co.rs/category/emisije/sugradjani/">Суграђани</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://rtk.co.rs/category/emisije/zivot-u-boji/">Живот у боји</a></li>
</ul>
</li>
</ul></div>		            </div><!-- .menu-content -->
		        </nav><!-- #site-navigation -->
		        <div class="header-search-box">
		        	<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
		        	<div class="search-box-wrap">
		        		<form role="search" method="get" class="search-form" action="http://rtk.co.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form>		        	</div><!-- .search-box-wrap -->
		        </div><!-- .header-search-box -->

	        </div> <!-- .container -->
	    </div> <!-- #main-nav -->
		
	<div id="content" class="site-content"><div class="container"><div class="inner-wrapper">    

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
									<div id="sidebar-front-page-widget-area" class="widget-area"><aside id="magazine-plus-news-slider-3" class="widget magazine_plus_widget_news_slider">			<div class="cycle-slideshow"   data-cycle-fx="fadeout"  data-cycle-speed="1000"  data-cycle-pause-on-hover="true"  data-cycle-loader="true"  data-cycle-log="false"  data-cycle-swipe="true"  data-cycle-auto-height="container"  data-cycle-caption-template="&lt;h3&gt;&lt;a href=&quot;{{url}}&quot;&gt;{{title}}&lt;/a&gt;&lt;/h3&gt;&lt;p&gt;{{excerpt}}&lt;/p&gt;"  data-cycle-pager-template="&lt;span class=&quot;pager-box&quot;&gt;&lt;/span&gt;"  data-cycle-timeout="3000"  data-cycle-slides="article">
				<!-- prev/next links -->
				<div class="cycle-prev"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
				<div class="cycle-next"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
				<div class="cycle-caption"></div>

													
				    <article class="first" data-cycle-title="Сећање на жртве" data-cycle-excerpt="Полагањем венаца крај спомен обележја у Вашаришту, Багремару и код Громовића улаза и комеморативним скуповима, одата је пошта страдалима у..." data-cycle-url="http://rtk.co.rs/secanje-na-zrtve/">
				    	<img src="http://rtk.co.rs/wp-content/uploads/2017/10/polaganje-venaca.jpg" alt="" />
				    </article>

				    									
				    <article class="" data-cycle-title="Крагујевац на &#8222;Путу свиле&#8220;" data-cycle-excerpt="Пословни форум на тему развоја модне индустрије на &quot;Путу свиле&quot; одржан је данас у Крагујевцу, у присуству представника кинеских модних..." data-cycle-url="http://rtk.co.rs/kragujevac-na-putu-svile/">
				    	<img src="http://rtk.co.rs/wp-content/uploads/2017/10/Kragujevac-na-putu-svile.jpg" alt="" />
				    </article>

				    									
				    <article class="" data-cycle-title="Преминуо Љубомир Убавкић Пендула" data-cycle-excerpt="Доајен српског и крагујевачког глумишта Љубомир Убавкић Пендула преминуо је у 86 години.  Један од најпопуларнијих глумаца некадашње Југославије остаће..." data-cycle-url="http://rtk.co.rs/preminuo-ljubomir-ubavkic-pendula/">
				    	<img src="http://rtk.co.rs/wp-content/uploads/2017/10/Pendula.jpg" alt="" />
				    </article>

				    				
			    <div class="cycle-pager"></div>
			</div>
			</aside><aside id="magazine-plus-latest-news-8" class="widget magazine_plus_widget_latest_news"><h2 class="widget-title"><span>Шумадија</span></h2>			
				
				<div class="latest-news-widget latest-news-layout-1 latest-news-col-2">

					<div class="inner-wrapper">

													
							<div class="latest-news-item">

																			<div class="latest-news-thumb">
											<a href="http://rtk.co.rs/setva-psenice-tokom-oktobra/">
												<img width="300" height="214" src="http://rtk.co.rs/wp-content/uploads/2017/10/setva-pšenice-300x214.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://rtk.co.rs/wp-content/uploads/2017/10/setva-pšenice-300x214.jpg 300w, http://rtk.co.rs/wp-content/uploads/2017/10/setva-pšenice-351x250.jpg 351w, http://rtk.co.rs/wp-content/uploads/2017/10/setva-pšenice.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
										</div><!-- .latest-news-thumb -->
																		<div class="latest-news-text-wrap">

										<div class="latest-news-text-content">
											<h3 class="latest-news-title">
												<a href="http://rtk.co.rs/setva-psenice-tokom-oktobra/">Сетва пшенице током октобра</a>
											</h3><!-- .latest-news-title -->
										</div><!-- .latest-news-text-content -->

										<div class="latest-news-meta">
											<ul>
												<li class="news-date-meta"><span class="latest-news-date">10 окт 2017</span></li>
											</ul>
										</div><!-- .latest-news-meta -->

																					<div class="latest-news-excerpt">
												<p>Стрна жита се, у последњих неколико година, у Шумадији сеју на око 28.000 хектара, од чега је под пшеницом 20.000...</p>
											</div><!-- .latest-news-excerpt -->
										
									</div><!-- .latest-news-text-wrap -->

							</div><!-- .latest-news-item -->

													
							<div class="latest-news-item">

																			<div class="latest-news-thumb">
											<a href="http://rtk.co.rs/zavrsena-oplenacka-berba/">
												<img width="300" height="214" src="http://rtk.co.rs/wp-content/uploads/2017/10/grožđe-300x214.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://rtk.co.rs/wp-content/uploads/2017/10/grožđe-300x214.jpg 300w, http://rtk.co.rs/wp-content/uploads/2017/10/grožđe-351x250.jpg 351w, http://rtk.co.rs/wp-content/uploads/2017/10/grožđe.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
										</div><!-- .latest-news-thumb -->
																		<div class="latest-news-text-wrap">

										<div class="latest-news-text-content">
											<h3 class="latest-news-title">
												<a href="http://rtk.co.rs/zavrsena-oplenacka-berba/">Завршена Опленачка берба</a>
											</h3><!-- .latest-news-title -->
										</div><!-- .latest-news-text-content -->

										<div class="latest-news-meta">
											<ul>
												<li class="news-date-meta"><span class="latest-news-date">9 окт 2017</span></li>
											</ul>
										</div><!-- .latest-news-meta -->

																					<div class="latest-news-excerpt">
												<p>У Тополи је данас завршена 54. Опленачка берба и сабор народног стваралаштва. У протекла три дана Топола је како се...</p>
											</div><!-- .latest-news-excerpt -->
										
									</div><!-- .latest-news-text-wrap -->

							</div><!-- .latest-news-item -->

						
					</div><!-- .row -->

				</div><!-- .latest-news-widget -->

				
			
			</aside><aside id="magazine-plus-latest-news-9" class="widget magazine_plus_widget_latest_news"><h2 class="widget-title"><span>Економија</span></h2>			
				
				<div class="latest-news-widget latest-news-layout-2 latest-news-col-1">

					<div class="inner-wrapper">

													
							<div class="latest-news-item">

																			<div class="latest-news-thumb">
											<a href="http://rtk.co.rs/povecanje-plata-i-penzija/">
												<img width="300" height="214" src="http://rtk.co.rs/wp-content/uploads/2017/10/plate-i-penzije-300x214.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://rtk.co.rs/wp-content/uploads/2017/10/plate-i-penzije-300x214.jpg 300w, http://rtk.co.rs/wp-content/uploads/2017/10/plate-i-penzije-351x250.jpg 351w, http://rtk.co.rs/wp-content/uploads/2017/10/plate-i-penzije.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
										</div><!-- .latest-news-thumb -->
																		<div class="latest-news-text-wrap">

										<div class="latest-news-text-content">
											<h3 class="latest-news-title">
												<a href="http://rtk.co.rs/povecanje-plata-i-penzija/">Повећање плата и пензија</a>
											</h3><!-- .latest-news-title -->
										</div><!-- .latest-news-text-content -->

										<div class="latest-news-meta">
											<ul>
												<li class="news-date-meta"><span class="latest-news-date">14 окт 2017</span></li>
											</ul>
										</div><!-- .latest-news-meta -->

																					<div class="latest-news-excerpt">
												<p>Плате просветним, здравственим и социјалним рандицима, војсци, полицији, безбедносним службама,...</p>
											</div><!-- .latest-news-excerpt -->
										
									</div><!-- .latest-news-text-wrap -->

							</div><!-- .latest-news-item -->

													
							<div class="latest-news-item">

																			<div class="latest-news-thumb">
											<a href="http://rtk.co.rs/suficit-privrede-sumadije-i-pomoravlja/">
												<img width="300" height="214" src="http://rtk.co.rs/wp-content/uploads/2017/10/privreda-300x214.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://rtk.co.rs/wp-content/uploads/2017/10/privreda-300x214.jpg 300w, http://rtk.co.rs/wp-content/uploads/2017/10/privreda-351x250.jpg 351w, http://rtk.co.rs/wp-content/uploads/2017/10/privreda.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
										</div><!-- .latest-news-thumb -->
																		<div class="latest-news-text-wrap">

										<div class="latest-news-text-content">
											<h3 class="latest-news-title">
												<a href="http://rtk.co.rs/suficit-privrede-sumadije-i-pomoravlja/">Суфицит привреде Шумадије и Поморавља</a>
											</h3><!-- .latest-news-title -->
										</div><!-- .latest-news-text-content -->

										<div class="latest-news-meta">
											<ul>
												<li class="news-date-meta"><span class="latest-news-date">14 окт 2017</span></li>
											</ul>
										</div><!-- .latest-news-meta -->

																					<div class="latest-news-excerpt">
												<p>Привреда Шумадије и Поморавља, у првих седам месеци ове године,...</p>
											</div><!-- .latest-news-excerpt -->
										
									</div><!-- .latest-news-text-wrap -->

							</div><!-- .latest-news-item -->

						
					</div><!-- .row -->

				</div><!-- .latest-news-widget -->

				
			
			</aside></div><!-- #sidebar-front-page-widget-area -->				

			
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
			<aside id="magazine-plus-recent-posts-8" class="widget magazine_plus_widget_recent_posts"><h2 class="widget-title"><span>Најновије вести</span></h2>			
				
				<div class="recent-posts-wrapper">

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/secanje-na-zrtve/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/polaganje-venaca-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/secanje-na-zrtve/">Сећање на жртве</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">20.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/kragujevac-na-putu-svile/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Kragujevac-na-putu-svile-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/kragujevac-na-putu-svile/">Крагујевац на &#8222;Путу свиле&#8220;</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">20.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/preminuo-ljubomir-ubavkic-pendula/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Pendula-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/preminuo-ljubomir-ubavkic-pendula/">Преминуо Љубомир Убавкић Пендула</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">20.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/kkk-radnicki-docekuje-beovuk/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Zoran-Todorović-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/kkk-radnicki-docekuje-beovuk/">ККК Раднички дочекује Беовук</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">18.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

					
				</div><!-- .recent-posts-wrapper -->

				
			
			</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><!-- meta slider -->
<div style="max-width: 336px;" class="metaslider metaslider-flex metaslider-953 ml-slider nav-hidden">
    
    <div id="metaslider_container_953">
        <div id="metaslider_953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-961 ms-image"><a href="http://rtk.co.rs/category/emisije/epicentar/" target="_self"><img src="http://rtk.co.rs/wp-content/uploads/2017/10/epicentar.jpg" height="280" width="336" alt="" class="slider-953 slide-961" /></a></li>
                <li style="display: none; width: 100%;" class="slide-958 ms-image"><a href="http://rtk.co.rs/category/vesti/" target="_self"><img src="http://rtk.co.rs/wp-content/uploads/2017/10/hronika.jpg" height="280" width="336" alt="" class="slider-953 slide-958" /></a></li>
                <li style="display: none; width: 100%;" class="slide-959 ms-image"><a href="http://rtk.co.rs/category/emisije/komunalni-servis/" target="_self"><img src="http://rtk.co.rs/wp-content/uploads/2017/10/komunalni-servis.jpg" height="280" width="336" alt="" class="slider-953 slide-959" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_953 = function($) {
            $('#metaslider_953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_953').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                easing:"linear",
                slideshow:true
            });
        };
        var timer_metaslider_953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_953, 1) : metaslider_953(window.jQuery);
        };
        timer_metaslider_953();
    </script>
</div>
<!--// meta slider--></div></aside><aside id="magazine-plus-recent-posts-7" class="widget magazine_plus_widget_recent_posts"><h2 class="widget-title"><span>Крагујевац</span></h2>			
				
				<div class="recent-posts-wrapper">

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/secanje-na-zrtve/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/polaganje-venaca-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/secanje-na-zrtve/">Сећање на жртве</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">20.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/kragujevac-na-putu-svile/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Kragujevac-na-putu-svile-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/kragujevac-na-putu-svile/">Крагујевац на &#8222;Путу свиле&#8220;</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">20.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/protest-taksista-ispred-gradske-uprave/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/protest-taksista-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/protest-taksista-ispred-gradske-uprave/">Протест таксиста испред Градске управе</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">18.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/vodicka-tura-kroz-spomen-parku/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Muzej-21.-oktobar-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/vodicka-tura-kroz-spomen-parku/">Водичка тура кроз Спомен парк</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">17.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

					
				</div><!-- .recent-posts-wrapper -->

				
			
			</aside><aside id="media_video-2" class="widget widget_media_video"><h2 class="widget-title"><span>Емисија &#8222;Епицентар&#8220;</span></h2><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-560-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/qwKRsMSTxw0?_=1" /><a href="https://youtu.be/qwKRsMSTxw0">https://youtu.be/qwKRsMSTxw0</a></video></div></aside>	</div><!-- #sidebar-primary -->
<div id="sidebar-secondary" class="widget-area sidebar" role="complementary">
			<aside id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><!-- meta slider -->
<div style="max-width: 336px;" class="metaslider metaslider-flex metaslider-972 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_972">
        <div id="metaslider_972">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-977 ms-image"><a href="http://rtk.co.rs/category/emisije/doziveti-stotu/" target="_self"><img src="http://rtk.co.rs/wp-content/uploads/2017/10/doziveti-100.jpg" height="280" width="336" alt="" class="slider-972 slide-977" /></a></li>
                <li style="display: none; width: 100%;" class="slide-978 ms-image"><img src="http://rtk.co.rs/wp-content/uploads/2017/10/mozaik.jpg" height="280" width="336" alt="" class="slider-972 slide-978" /></li>
                <li style="display: none; width: 100%;" class="slide-979 ms-image"><a href="http://rtk.co.rs/category/emisije/sugradjani/" target="_self"><img src="http://rtk.co.rs/wp-content/uploads/2017/10/sugradjani.jpg" height="280" width="336" alt="" class="slider-972 slide-979" /></a></li>
                <li style="display: none; width: 100%;" class="slide-980 ms-image"><a href="http://rtk.co.rs/category/emisije/zivot-u-boji/" target="_self"><img src="http://rtk.co.rs/wp-content/uploads/2017/10/zivot-u-boji.jpg" height="280" width="336" alt="" class="slider-972 slide-980" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_972 = function($) {
            $('#metaslider_972').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_972').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                easing:"linear",
                slideshow:true
            });
        };
        var timer_metaslider_972 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_972, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_972, 1) : metaslider_972(window.jQuery);
        };
        timer_metaslider_972();
    </script>
</div>
<!--// meta slider--></div></aside><aside id="magazine-plus-tabbed-2" class="widget magazine_plus_widget_tabbed">			<div class="tabbed-container">
				<ul class="etabs">
					<li class="tab tab-popular"><a href="#tabbed-2-popular">Популарно</a></li>
					<li class="tab tab-recent"><a href="#tabbed-2-recent">Свеже</a></li>
					<li class="tab tab-comments"><a href="#tabbed-2-comments">Коментари</a></li>
				</ul>
				<div id="tabbed-2-popular" class="tab-content">
												
				<ul class="news-list">
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/protest-taksista-ispred-gradske-uprave/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/10/protest-taksista-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/protest-taksista-ispred-gradske-uprave/">Протест таксиста испред Градске управе</a><span class="date">18.10.2017</span>
						</div><!-- .news-content -->
					</li>
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/secanje-na-zrtve/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/10/polaganje-venaca-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/secanje-na-zrtve/">Сећање на жртве</a><span class="date">20.10.2017</span>
						</div><!-- .news-content -->
					</li>
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/kako-na-vreme-otkriti-predznake-melanoma/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/09/m-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/kako-na-vreme-otkriti-predznake-melanoma/">Како на време открити предзнаке меланома?</a><span class="date">19.09.2017</span>
						</div><!-- .news-content -->
					</li>
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/secanje-na-dobrotvorke/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/09/SG-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/secanje-na-dobrotvorke/">Сећање на добротворке</a><span class="date">19.09.2017</span>
						</div><!-- .news-content -->
					</li>
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/rekonstrukcija-skolskih-objekata/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/09/R-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/rekonstrukcija-skolskih-objekata/">Реконструкција школских објеката</a><span class="date">19.09.2017</span>
						</div><!-- .news-content -->
					</li>
								</ul><!-- .news-list -->

				
			
							</div>
				<div id="tabbed-2-recent" class="tab-content">
												
				<ul class="news-list">
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/secanje-na-zrtve/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/10/polaganje-venaca-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/secanje-na-zrtve/">Сећање на жртве</a><span class="date">20.10.2017</span>
						</div><!-- .news-content -->
					</li>
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/kragujevac-na-putu-svile/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/10/Kragujevac-na-putu-svile-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/kragujevac-na-putu-svile/">Крагујевац на &#8222;Путу свиле&#8220;</a><span class="date">20.10.2017</span>
						</div><!-- .news-content -->
					</li>
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/preminuo-ljubomir-ubavkic-pendula/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/10/Pendula-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/preminuo-ljubomir-ubavkic-pendula/">Преминуо Љубомир Убавкић Пендула</a><span class="date">20.10.2017</span>
						</div><!-- .news-content -->
					</li>
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/zivot-u-boji-izlasci/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/10/izlasci-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/zivot-u-boji-izlasci/">Живот у боји: Изласци</a><span class="date">19.10.2017</span>
						</div><!-- .news-content -->
					</li>
														<li class="news-item">
						<div class="news-thumb">
							<a href="http://rtk.co.rs/zivot-u-boji-veliko-platno/" class="news-item-thumb">
																																<img src="http://rtk.co.rs/wp-content/uploads/2017/10/veliko-platno-150x150.jpg" alt="" />
																						</a>
						</div><!-- .news-thumb -->
						<div class="news-content">
							<a href="http://rtk.co.rs/zivot-u-boji-veliko-platno/">Живот у боји: Велико платно</a><span class="date">19.10.2017</span>
						</div><!-- .news-content -->
					</li>
								</ul><!-- .news-list -->

				
			
							</div>
				<div id="tabbed-2-comments" class="tab-content">
												<ul class="comments-list">
											<li>
						<div class="comments-thumb">
																						<img alt='' src='http://2.gravatar.com/avatar/233c48fdd37297312431358413422dc7?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/233c48fdd37297312431358413422dc7?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />													</div><!-- .comments-thumb -->
						<div class="comments-content">
							Goran&nbsp;on&nbsp;<a href="http://rtk.co.rs/protest-taksista-ispred-gradske-uprave/#comment-37">Протест таксиста испред Градске управе</a>
						</div><!-- .comments-content -->
						</li>
									</ul><!-- .comments-list -->
										</div>
			</div>
			</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://rtk.co.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form></aside><aside id="magazine-plus-recent-posts-9" class="widget magazine_plus_widget_recent_posts"><h2 class="widget-title"><span>Спорт</span></h2>			
				
				<div class="recent-posts-wrapper">

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/kkk-radnicki-docekuje-beovuk/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Zoran-Todorović-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/kkk-radnicki-docekuje-beovuk/">ККК Раднички дочекује Беовук</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">18.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/zreb-za-predsojeca-skolska-takmicenja/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/školska-takmičenja-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/zreb-za-predsojeca-skolska-takmicenja/">Жреб за предстојећа школска такмичења</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">18.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

					
				</div><!-- .recent-posts-wrapper -->

				
			
			</aside><aside id="magazine-plus-recent-posts-10" class="widget magazine_plus_widget_recent_posts"><h2 class="widget-title"><span>Суграђани</span></h2>			
				
				<div class="recent-posts-wrapper">

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/sugradjani-slobodan-stojanovic-kepa/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Kepa-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/sugradjani-slobodan-stojanovic-kepa/">Суграђани: Слободан Стојановић Кепа</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">18.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/sugradjani-asocijacija-horeca/">
										<img width="150" height="107" src="http://rtk.co.rs/wp-content/uploads/2017/10/HoReCa.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/sugradjani-asocijacija-horeca/">Суграђани: Асоцијација Хорека</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">06.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/sugradjani-mica-miloradovic/">
										<img width="150" height="107" src="http://rtk.co.rs/wp-content/uploads/2017/10/Mića-Miloradović.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/sugradjani-mica-miloradovic/">Суграђани: Мића Милорадовић</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">06.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/sugradjani-vesna-lecic-milovanovic/">
										<img width="150" height="107" src="http://rtk.co.rs/wp-content/uploads/2017/10/Vesna-Lečić.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/sugradjani-vesna-lecic-milovanovic/">Суграђани: Весна Лечић Миловановић</a>
								</h3><!-- .recent-posts-title -->

																	<div class="recent-posts-meta">

																					<span class="recent-posts-date">06.10.2017</span><!-- .recent-posts-date -->
										
									</div><!-- .recent-posts-meta -->
								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

					
				</div><!-- .recent-posts-wrapper -->

				
			
			</aside>	</div><!-- #sidebar-secondary -->


</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	<div  id="footer-widgets" ><div class="container"><div class="inner-wrapper"><div class="footer-active-4 footer-widget-area"><aside id="magazine-plus-recent-posts-4" class="widget magazine_plus_widget_recent_posts"><h3 class="widget-title">Спорт</h3>			
				
				<div class="recent-posts-wrapper">

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/kkk-radnicki-docekuje-beovuk/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Zoran-Todorović-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:70px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/kkk-radnicki-docekuje-beovuk/">ККК Раднички дочекује Беовук</a>
								</h3><!-- .recent-posts-title -->

								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/zreb-za-predsojeca-skolska-takmicenja/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/školska-takmičenja-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:70px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/zreb-za-predsojeca-skolska-takmicenja/">Жреб за предстојећа школска такмичења</a>
								</h3><!-- .recent-posts-title -->

								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/radnicki-docekuje-ekipu-slobode/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Čika-Dača-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:70px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/radnicki-docekuje-ekipu-slobode/">Раднички дочекује екипу Слободе</a>
								</h3><!-- .recent-posts-title -->

								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

					
				</div><!-- .recent-posts-wrapper -->

				
			
			</aside></div><!-- .footer-widget-area --><div class="footer-active-4 footer-widget-area"><aside id="magazine-plus-recent-posts-3" class="widget magazine_plus_widget_recent_posts"><h3 class="widget-title">Култура</h3>			
				
				<div class="recent-posts-wrapper">

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/duo-rajkovic-krasnokutski-nastupio-u-gimnaziji/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/duo-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:70px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/duo-rajkovic-krasnokutski-nastupio-u-gimnaziji/">Дуо Рајковић-Краснокутски наступио у Гимназији</a>
								</h3><!-- .recent-posts-title -->

								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/sonet-66-najbolja-predstava-na-joakiminterfestu/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Sonet-66-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:70px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/sonet-66-najbolja-predstava-na-joakiminterfestu/">&#8222;Сонет, 66&#8220; најбоља представа на ЈоакимИнтерФесту</a>
								</h3><!-- .recent-posts-title -->

								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

											
						<div class="recent-posts-item">

															<div class="recent-posts-thumb">
									<a href="http://rtk.co.rs/veceras-poslednja-frojdova-seansa/">
										<img width="150" height="150" src="http://rtk.co.rs/wp-content/uploads/2017/10/Hipnoza-jedne-ljubavi-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:70px;" />									</a>
								</div><!-- .recent-posts-thumb -->
														<div class="recent-posts-text-wrap">
								<h3 class="recent-posts-title">
									<a href="http://rtk.co.rs/veceras-poslednja-frojdova-seansa/">Вечерас &#8222;Последња Фројдова сеанса&#8220;</a>
								</h3><!-- .recent-posts-title -->

								
							</div><!-- .recent-posts-text-wrap -->

						</div><!-- .recent-posts-item -->

					
				</div><!-- .recent-posts-wrapper -->

				
			
			</aside></div><!-- .footer-widget-area --><div class="footer-active-4 footer-widget-area"><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Категорије</h3><div class="tagcloud"><a href="http://rtk.co.rs/category/emisije/10-minuta/" class="tag-cloud-link tag-link-32 tag-link-position-1" style="font-size: 13.490196078431pt;" aria-label="10 минута (3 ставке)">10 минута</a>
<a href="http://rtk.co.rs/category/aktuelno/" class="tag-cloud-link tag-link-230 tag-link-position-2" style="font-size: 13.490196078431pt;" aria-label="Актуелно (3 ставке)">Актуелно</a>
<a href="http://rtk.co.rs/category/vesti/" class="tag-cloud-link tag-link-217 tag-link-position-3" style="font-size: 8pt;" aria-label="Вести (0 ставки)">Вести</a>
<a href="http://rtk.co.rs/category/emisije/doziveti-stotu/" class="tag-cloud-link tag-link-298 tag-link-position-4" style="font-size: 14.40522875817pt;" aria-label="Доживети стоту (4 ставке)">Доживети стоту</a>
<a href="http://rtk.co.rs/category/vesti/drustvo/" class="tag-cloud-link tag-link-10 tag-link-position-5" style="font-size: 20.627450980392pt;" aria-label="Друштво (23 ставке)">Друштво</a>
<a href="http://rtk.co.rs/category/vesti/ekonomija/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 15.777777777778pt;" aria-label="Економија (6 ставки)">Економија</a>
<a href="http://rtk.co.rs/category/emisije/" class="tag-cloud-link tag-link-229 tag-link-position-7" style="font-size: 8pt;" aria-label="Емисије (0 ставки)">Емисије</a>
<a href="http://rtk.co.rs/category/emisije/epicentar/" class="tag-cloud-link tag-link-28 tag-link-position-8" style="font-size: 15.137254901961pt;" aria-label="Епицентар (5 ставки)">Епицентар</a>
<a href="http://rtk.co.rs/category/emisije/zivot-u-boji/" class="tag-cloud-link tag-link-30 tag-link-position-9" style="font-size: 18.797385620915pt;" aria-label="Живот у боји (14 ставки)">Живот у боји</a>
<a href="http://rtk.co.rs/category/emisije/komunalni-servis/" class="tag-cloud-link tag-link-29 tag-link-position-10" style="font-size: 15.777777777778pt;" aria-label="Комунални сервис (6 ставки)">Комунални сервис</a>
<a href="http://rtk.co.rs/category/vesti/kragujevac/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 22pt;" aria-label="Крагујевац (33 ставке)">Крагујевац</a>
<a href="http://rtk.co.rs/category/vesti/kultura/" class="tag-cloud-link tag-link-27 tag-link-position-12" style="font-size: 17.150326797386pt;" aria-label="Култура (9 ставки)">Култура</a>
<a href="http://rtk.co.rs/category/magazin/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 12.392156862745pt;" aria-label="Магазин (2 ставке)">Магазин</a>
<a href="http://rtk.co.rs/category/vesti/politika/" class="tag-cloud-link tag-link-3 tag-link-position-14" style="font-size: 13.490196078431pt;" aria-label="Политика (3 ставке)">Политика</a>
<a href="http://rtk.co.rs/category/vesti/sport/" class="tag-cloud-link tag-link-2 tag-link-position-15" style="font-size: 17.882352941176pt;" aria-label="Спорт (11 ставки)">Спорт</a>
<a href="http://rtk.co.rs/category/emisije/sugradjani/" class="tag-cloud-link tag-link-31 tag-link-position-16" style="font-size: 15.777777777778pt;" aria-label="Суграђани (6 ставки)">Суграђани</a>
<a href="http://rtk.co.rs/category/vesti/sumadija/" class="tag-cloud-link tag-link-26 tag-link-position-17" style="font-size: 15.777777777778pt;" aria-label="Шумадија (6 ставки)">Шумадија</a></div>
</aside></div><!-- .footer-widget-area --><div class="footer-active-4 footer-widget-area"><aside id="sfsi-widget-3" class="widget sfsi"><h3 class="widget-title">Пратите нас</h3>            <div class="sfsi_widget" data-position="widget">   
				<div id='sfsi_wDiv'></div>
                    <div class="norm_row sfsi_wDiv"  style="width:175px;text-align:right;position:absolute;"><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='http://rtk.co.rs/feed' id='sfsiid_rss' alt='RSS' style='opacity:0.6' ><img alt='RSS' title='RSS' src='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/transparent/transparent_rss.png' width='30' height='30' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://www.facebook.com/Radio-televizija-Kragujevac-192647537431029/' id='sfsiid_facebook' alt='Facebook' style='opacity:0.6' ><img alt='Facebook' title='Facebook' src='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/transparent/transparent_facebook.png' width='30' height='30' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://twitter.com/rtv_kragujevac?lang=sr' id='sfsiid_twitter' alt='Twitter' style='opacity:0.6' ><img alt='Twitter' title='Twitter' src='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/transparent/transparent_twitter.png' width='30' height='30' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://www.youtube.com/channel/UChxAegKZ4Ow1T5uFibIhMhw' id='sfsiid_youtube' alt='YouTube' style='opacity:0.6' ><img alt='YouTube' title='YouTube' src='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/transparent/transparent_youtube.png' width='30' height='30' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://www.instagram.com/rtvkragujevac/' id='sfsiid_instagram' alt='Instagram' style='opacity:0.6' ><img alt='Instagram' title='Instagram' src='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/transparent/transparent_instagram.png' width='30' height='30' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});</script>	      		<div style="clear: both;"></div>
            </div>
            </aside></div><!-- .footer-widget-area --></div><!-- .inner-wrapper --></div><!-- .container --></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container">    
		<div class="colophon-inner colophon-grid-2">

		    			    <div class="colophon-column">
			    	<div class="copyright">
			    		2017© Радио телевизија Крагујевац			    	</div><!-- .copyright -->
			    </div><!-- .colophon-column -->
		    
		    		    	<div class="colophon-column">
					<div id="footer-navigation" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://rtk.co.rs/o-nama/">О нама</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="http://rtk.co.rs/kontakt/">Контакт</a></li>
<li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-783"><a href="http://rtk.co.rs/category/emisije/">Емисије</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://rtk.co.rs/tv-uzivo/">РТК уживо</a></li>
</ul></div>		    	</div><!-- .colophon-column -->
		    
		    
		</div><!-- .colophon-inner -->

	    	</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
     <link rel='stylesheet' id='so-css-magazine-plus-css'  href='http://rtk.co.rs/wp-content/uploads/so-css/so-css-magazine-plus.css?ver=1507488406' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://rtk.co.rs/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://rtk.co.rs/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='mediaelement-css'  href='http://rtk.co.rs/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://rtk.co.rs/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://rtk.co.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/rtk.co.rs\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/rtk.co.rs\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/rtk.co.rs\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/themes/magazine-plus/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/themes/magazine-plus/third-party/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/themes/magazine-plus/third-party/easytabs/js/jquery.easytabs.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/themes/magazine-plus/third-party/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/themes/magazine-plus/third-party/ticker/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/themes/magazine-plus/js/custom.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sr-RS","strings":{"Close":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","Fullscreen":"\u0426\u0435\u043b\u043e\u0435\u043a\u0440\u0430\u043d\u0441\u043a\u0438","Turn off Fullscreen":"\u0418\u0441\u043a\u0459\u0443\u0447\u0438 \u0446\u0435\u043b\u043e\u0435\u043a\u0440\u0430\u043d\u0441\u043a\u0438","Go Fullscreen":"\u0418\u0434\u0438 \u043d\u0430 \u0446\u0435\u043b\u043e\u0435\u043a\u0440\u0430\u043d\u0441\u043a\u0438","Download File":"\u041f\u0440\u0435\u0443\u0437\u043c\u0438 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0443","Download Video":"\u041f\u0440\u0435\u0443\u0437\u043c\u0438 \u0432\u0438\u0434\u0435\u043e \u0437\u0430\u043f\u0438\u0441","Play":"\u041f\u0443\u0441\u0442\u0438","Pause":"\u041f\u0430\u0443\u0437\u0438\u0440\u0430\u0458","Captions\/Subtitles":"\u041d\u0430\u0442\u043f\u0438\u0441\u0438\/\u043f\u043e\u0434\u043d\u0430\u043f\u0438\u0441\u0438","None":"\u041d\u0435\u043c\u0430","Time Slider":"\u041a\u043b\u0438\u0437\u0430\u0447 \u0432\u0440\u0435\u043c\u0435\u043d\u0430","Skip back %1 seconds":"\u0412\u0440\u0430\u0442\u0438 %s \u0441\u0435\u043a\u0443\u043d\u0434\u0438","Video Player":"\u041f\u0440\u0435\u0433\u043b\u0435\u0434\u0430\u0447 \u0432\u0438\u0434\u0435\u043e \u0437\u0430\u043f\u0438\u0441\u0430","Audio Player":"\u041f\u0440\u0435\u0433\u043b\u0435\u0434\u0430\u0447 \u0437\u0432\u0443\u0447\u043d\u0438\u0445 \u0437\u0430\u043f\u0438\u0441\u0430","Volume Slider":"\u041a\u043b\u0438\u0437\u0430\u0447 \u0433\u043b\u0430\u0441\u043d\u043e\u0441\u0442\u0438","Mute Toggle":"\u0418\u0437\u043e\u043a\u0440\u0435\u043d\u0438 \u043d\u0435\u0447\u0443\u0458\u043d\u043e","Unmute":"\u0418\u0441\u043a\u0459\u0443\u0447\u0438 \u043d\u0435\u0447\u0443\u0458\u043d\u043e","Mute":"\u041d\u0435\u0447\u0443\u0458\u043d\u043e","Use Up\/Down Arrow keys to increase or decrease volume.":"\u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0441\u0442\u0440\u0435\u043b\u0438\u0446\u0435 \u0433\u043e\u0440\u0435\/\u0434\u043e\u043b\u0435 \u0437\u0430 \u043f\u043e\u0432\u0435\u045b\u0430\u0432\u0430\u045a\u0435 \u0438\u043b\u0438 \u0441\u043c\u0430\u045a\u0438\u0432\u0430\u045a\u0435 \u0433\u043b\u0430\u0441\u043d\u043e\u0441\u0442\u0438.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"\u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0441\u0442\u0440\u0435\u043b\u0438\u0446\u0435 \u043b\u0435\u0432\u043e\/\u0434\u0435\u0441\u043d\u043e \u0437\u0430 \u043d\u0430\u043f\u0440\u0435\u0434\u043e\u0432\u0430\u045a\u0435 \u0458\u0435\u0434\u043d\u0435 \u0441\u0435\u043a\u0443\u043d\u0434\u0435, \u0441\u0442\u0440\u0435\u043b\u0438\u0446\u0435 \u0433\u043e\u0440\u0435\/\u0434\u043e\u043b\u0435 \u0437\u0430 \u043d\u0430\u043f\u0440\u0435\u0434\u043e\u0432\u0430\u045a\u0435 \u0434\u0435\u0441\u0435\u0442 \u0441\u0435\u043a\u0443\u043d\u0434\u0438."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtk.co.rs/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://rtk.co.rs/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
</body>
</html>
